ARIS Community - We Love BPM

Instalo el programa, lo uso, reinicio y .. ya no está.

miguelajh's picture
by Miguel Juarez in ARIS en español posted on 2012-02-29

Abrí este tema, pórque hay uno parecido, sin embargo ellos no pueden entrar y yo si, pero es distinto, así qu eexpongo lo siguiente:

Yo estoy usando 2 equipos, uno de escritorio, una lenovo y una laptop una thinkpad T400.   Los 2 equipos tienen windows XP uno co 2 gb y otro con 3 gb de ram.

La versión de java dice:

version 6 actualización 22 build 1.6.0_22-b04

En los 2 he instalado el programa y al terminar, lo puedo abrir.

Sin embargo, cuando reinicio el equipo, aparece el ícono sobre el escritorio sin "dibujito" como si el programa se hubiera eliminado.

Le doy doble click para abir y

El error que presenta es el siguiente:

CouldNotLoadArgumentException[ No se ha podido cargar el URL ni el archivo especificado: C:\\Documents and Settings\\mijuarez\\Datos de programa\\Sun\\Java\\Deployment\\cache\\6.0\\45\\72b5016d-6b117fd8]
    at com.sun.javaws.Main.launchApp(Unknown Source)
    at com.sun.javaws.Main.continueInSecureThread(Unknown Source)
    at com.sun.javaws.Main$1.run(Unknown Source)
    at java.lang.Thread.run(Unknown Source)
 

Si vuelvo a "reinstalar" me deja utilizar nuevamente, al apagar el equipo y prenderlo, y al tratar de entrar de nuvo al programa, vuelve a salir este error.

Alguien podría auxiliarme?.

 

Gracias.

 

Gracias.

20697 Views
0 Likes
1 Comments
Sorry there are no tags
There are no attachments
Patricio Rojas posted on 2012-02-29

Hola Miguel,

Tengo la impresión que te debes asegurar de que tengas acceso a internet en donde tienes instalado Aris. Check conexión a internet, cortafuegos interno del equipo (que tengas libre acceso con ArisExpress)

 

Saludos,